WordPress 3.1.4 ist da

Es sollte eigentlich Final Release WordPress 3.2 kommen,aber einige Sicherheitslücken wieder entdeckt,deswegen vorerst WordPress 3.1.4 und der Release Candidate 3 von WordPress 3.2 (3.2 RC3) sind da.

Nicht vergessen: WordPress 3.2 benötigt Minimum PHP 5.2.4 und MySQL 5. Und bevor es Missverständnisse gibt: PHP 5.2.12 oder 5.2.17 sind höher bzw. aktueller als 5.2.4.

Tip:



Wer aber gar nicht Updaten möchte instaliert einfach WordPress Plugin-Disable WordPress Updates

Über den Autor

Olena Seregina

Was ich soll und schulde, steht im Steuerbescheid.
Was ich nicht darf, steht im Strafgesetzbuch.
Und alles andere kann ich selbst entscheiden.
/ viktor37/

Copyright © 2010 - 2017 You-Big-Blog.com